# Error DK0009 Can't start docker container

**URL:** <https://community.kinsta.com/t/error-dk0009-cant-start-docker-container/1207>\
**Category:** Installation\
**Created:** [January 1, 2022, 12:08am UTC](https://community.kinsta.com/t/error-dk0009-cant-start-docker-container/1207 "2022-01-01T00:08:41Z")\
**Posts on this page:** 1\
**Showing post:** 10

<div class="post-metadata">

**Author:** ![cliff](https://sea2.discourse-cdn.com/flex020/user_avatar/community.kinsta.com/cliff/32/1557_2.png) [@cliff](https://community.kinsta.com/u/cliff)\
**Post date:** [April 11, 2023, 1:02pm UTC](https://community.kinsta.com/t/error-dk0009-cant-start-docker-container/1207/10 "2023-04-11T13:02:05Z")

</div>

OK, another restart and following this SSL tip: [SSL update failed - #5 by rseitzberg](https://community.kinsta.com/t/ssl-update-failed/1893/5)

I got the site loaded but now the database is gone. I’m guessing that’s the result of running Docker’s Reclaim Space?

---

_[View the full topic](https://community.kinsta.com/t/error-dk0009-cant-start-docker-container/1207)._
